<!DOCTYPE html>
<!-- jsn_pixel_pro 3.1.1 -->
<html lang="" dir="ltr">
<head>
	<base href="http://www.hak-mattersburg.at/cms/index.php" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Handelsakademie, Handelsschule, Aufbaulehrgang, Fußballmodell, Fußball-Akademie, Bildung, Schule, Mattersburg, HAK, HAS, AUL, Horst Knabel" />
	<meta name="rights" content="MMag. Horst Knabel" />
	<meta name="description" content="Website der Handelsakademie und Handelsschule Mattersburg, Aufbaulehrgang und Fußballmodell" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>BHAK | BHAS | AUL | Fußballmodell Mattersburg - Home</title>
	<link href="/cms/index.php?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
	<link href="/cms/index.php?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Atom 1.0" />
	<link href="/cms/templates/jsn_pixel_pro/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cms/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" type="text/css" />
	<link href="/cms/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/cms/components/com_imageshow/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/cms/media/jui/css/bootstrap.min.css?c765d7934c886e40d4b8783c6f29aa5d" rel="stylesheet" type="text/css" />
	<link href="/cms/media/jui/css/bootstrap-responsive.min.css?c765d7934c886e40d4b8783c6f29aa5d" rel="stylesheet" type="text/css" />
	<link href="/cms/media/jui/css/bootstrap-extended.css?c765d7934c886e40d4b8783c6f29aa5d" rel="stylesheet" type="text/css" />
	<link href="/cms/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-frontend.min.css" rel="stylesheet" type="text/css" />
	<link href="/cms/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-responsive-frontend.min.css" rel="stylesheet" type="text/css" />
	<link href="/cms/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/cms/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/cms/templates/jsn_pixel_pro/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/cms/templates/jsn_pixel_pro/css/template_pro.css" rel="stylesheet" type="text/css" />
	<link href="/cms/templates/jsn_pixel_pro/css/colors/green.css" rel="stylesheet" type="text/css" />
	<link href="/cms/templates/jsn_pixel_pro/css/styles/business.css" rel="stylesheet" type="text/css" />
	<link href="/cms/templates/jsn_pixel_pro/css/layouts/jsn_mobile.css" rel="stylesheet" type="text/css" />
	<link href="/cms/templates/jsn_pixel_pro/css/jsn_social_icons.css" rel="stylesheet" type="text/css" />
	<link href="/cms/media/system/css/modal.css?c765d7934c886e40d4b8783c6f29aa5d" rel="stylesheet" type="text/css" />
	<link href="/cms/media/com_jevents/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/cms/media/com_jevents/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/cms/components/com_jevents/assets/css/jevcustom.css?v=3.6.20" rel="stylesheet" type="text/css" />
	<link href="/cms/plugins/jsnimageshow/themeclassic/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/cms/plugins/jsnimageshow/themeclassic/assets/js/galleria/themes/classic/galleria.classic.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
	div.jsn-modulecontainer ul.menu-mainmenu ul,
	div.jsn-modulecontainer ul.menu-mainmenu ul li {
		width: 200px;
	}
	div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-left: 199px;
	}
	#jsn-pos-toolbar div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-right: 199px;
		margin-left : auto
	}
	div.jsn-modulecontainer ul.menu-sidemenu ul,
	div.jsn-modulecontainer ul.menu-sidemenu ul li {
		width: 200px;
	}
	div.jsn-modulecontainer ul.menu-sidemenu li ul {
		right: -200px;
	}
	body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li ul {
		left: -200px;
		right: auto;
	}
	div.jsn-modulecontainer ul.menu-sidemenu ul ul {
		margin-left: 200px;
	}#jsn-themeclassic-jsgallery-UZptO{
	    			width: 100%;
	    			background-color: #efefef;
	    			display:block;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-container {
	    			margin: 0 auto;
	    			padding: 0;
	    			background: ;
	    			border: 0px solid #33772c;
					-webkit-border-radius: 0px;
					-moz-border-radius: 0px;
					border-radius: 0px;
					height: 380px;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-container .galleria-stage{
	    			position: absolute;
				    top:5%;
				    bottom: 5%;
				    left: 5%;
				    right: 5%;
				    overflow:hidden;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-container .galleria-image-nav{
				    position: absolute;
				    top: 50%;
				    margin-top: -62px;
				    width: 100%;
				    height: 62px;
				    left: 0;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-thumbnails .galleria-image {
						border: 2px solid rgba(255, 255, 255, 0.3);
					}
#jsn-themeclassic-jsgallery-UZptO .galleria-thumbnails .galleria-image:hover {
	    			border: 2px solid #ff6200;
	    			filter: alpha(opacity=100);
					-moz-opacity: 1;
					-khtml-opacity: 1;
					opacity: 1;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-thumbnails .active {
	    			border: 2px solid #ff6200;
	    			filter: alpha(opacity=100);
					-moz-opacity: 1;
					-khtml-opacity: 1;
					opacity: 1;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-thumbnails  {
					height: 54px;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-thumbnails-container{
	    			background-color: #000000;
	    			left: 0;
				    right: 0;
				    width: 100%;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-thumbnails-list {
    				margin-top: 5px;
    				margin-left: 10px;
    				margin-bottom: 5px;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-carousel .galleria-thumbnails-list {
   	 				margin-left: 30px;
   					margin-right: 30px;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-thumbnails .galleria-image {
    				width: 60px;
    				height: 50px;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-thumbnails-container {
					height: 65px;
					bottom: 0;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-info {
					color: #FFFFFF;
				    display: none;
				    position: absolute;
				    text-align: left;
				    bottom:0;
				    width: 100%;
				    z-index: 4;
				    left:0;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-info .galleria-info-text {
				    background: none repeat scroll 0 0 rgba(51, 119, 44, 0.7);
				    padding: 12px;
				    height: auto;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-info .galleria-info-text .galleria-info-title{
					font-family: Verdana;
font-size: 12px;
font-weight: bold;
text-align: left;
color: #E9E9E9;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-info .galleria-info-text .galleria-info-description{
					font-family: Verdana;
font-size: 12px;
font-weight: bold;
text-align: left;
color:#E9E9E9;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-info .galleria-info-text .galleria-info-image-link{
					font-family: Verdana;
font-size: 11px;
font-weight: bold;
text-align: right;
color: #E06614;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-thumbnails-container .galleria-thumb-nav-right{
					  background-position: -578px 15px;
					  height: 65px;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-thumbnails-container .galleria-thumb-nav-left{
					  background-position: -495px 15px;
					  height: 65px;
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-thumbnails-container .galleria-thumb-nav-left:hover{
					   background-color: rgba(255, 255, 255, 0.3);
				}
#jsn-themeclassic-jsgallery-UZptO .galleria-thumbnails-container .galleria-thumb-nav-right:hover{
					   background-color: rgba(255, 255, 255, 0.3);
				}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a38510883daec30c588f076e245924ad","system.paths":{"root":"\/cms","base":"\/cms"}}</script>
	<script src="/cms/media/jui/js/jquery.min.js?c765d7934c886e40d4b8783c6f29aa5d" type="text/javascript"></script>
	<script src="/cms/media/jui/js/jquery-noconflict.js?c765d7934c886e40d4b8783c6f29aa5d" type="text/javascript"></script>
	<script src="/cms/media/jui/js/jquery-migrate.min.js?c765d7934c886e40d4b8783c6f29aa5d" type="text/javascript"></script>
	<script src="/cms/media/system/js/caption.js?c765d7934c886e40d4b8783c6f29aa5d" type="text/javascript"></script>
	<script src="/cms/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9" type="text/javascript"></script>
	<script src="/cms/media/system/js/mootools-core.js?c765d7934c886e40d4b8783c6f29aa5d" type="text/javascript"></script>
	<script src="/cms/media/system/js/core.js?c765d7934c886e40d4b8783c6f29aa5d" type="text/javascript"></script>
	<script src="/cms/media/system/js/mootools-more.js?c765d7934c886e40d4b8783c6f29aa5d" type="text/javascript"></script>
	<script src="/cms/plugins/system/jsntplframework/assets/joomlashine/js/noconflict.js" type="text/javascript"></script>
	<script src="/cms/plugins/system/jsntplframework/assets/joomlashine/js/utils.js" type="text/javascript"></script>
	<script src="/cms/templates/jsn_pixel_pro/js/jsn_template.js" type="text/javascript"></script>
	<script src="/cms/media/system/js/modal.js?c765d7934c886e40d4b8783c6f29aa5d" type="text/javascript"></script>
	<script src="/cms/plugins/system/jsntplframework/assets/3rd-party/cookieconsent/cookieconsent.js" type="text/javascript"></script>
	<script src="/cms/components/com_imageshow/assets/js/jquery.min.js" type="text/javascript"></script>
	<script src="/cms/plugins/jsnimageshow/themeclassic/assets/js/jsn_is_conflict.js" type="text/javascript"></script>
	<script src="/cms/plugins/jsnimageshow/themeclassic/assets/js/galleria/galleria-1.2.8.js" type="text/javascript"></script>
	<script src="/cms/plugins/jsnimageshow/themeclassic/assets/js/galleria/themes/classic/galleria.classic.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){WfMediabox.init({"base":"\/cms\/","theme":"standard","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0,"overlay_color":"","transition_speed":300,"close":2,"scrolling":"fixed","labels":{"close":"Close","next":"Next","previous":"Previous","cancel":"Cancel","numbers":"{{numbers}}","numbers_count":"{{current}} of {{total}}","download":"Download"}});});
				JSNTemplate.initTemplate({
					templatePrefix			: "jsn_pixel_pro_",
					templatePath			: "/cms/templates/jsn_pixel_pro",
					enableRTL				: 0,
					enableGotopLink			: 0,
					enableMobile			: 1,
					enableMobileMenuSticky	: 1,
					enableDesktopMenuSticky	: 0,
					responsiveLayout		: ["mobile"],
					mobileMenuEffect		: "default"
				});
			
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		window.cookieconsent_options = {"learnMore":"","dismiss":"OK, ich stimme zu","message":"Bitte stimmen Sie der Speicherung von Cookies zu, um diese Webseite in vollem Umfang nutzen zu k\u00f6nnen!\r\nCookies dienen der tempor\u00e4ren Zwischenspeicherung Ihrer Eingaben; eine dar\u00fcberhinausgehende Nutzung oder Speicherung findet nicht statt.","link":null,"theme":"\/cms\/plugins\/system\/jsntplframework\/assets\/3rd-party\/cookieconsent\/styles\/light-floating.css"};function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://www.hak-mattersburg.at/cms/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=a38510883daec30c588f076e245924ad",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}
	</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0" />

	<!-- html5.js and respond.min.js for IE less than 9 -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/cms/plugins/system/jsntplframework/assets/3rd-party/respond/respond.min.js"></script>
	<![endif]-->
	</head>
<body id="jsn-master" class="jsn-textstyle-business jsn-color-green jsn-direction-ltr jsn-responsive jsn-mobile jsn-joomla-30  jsn-com-content jsn-view-category jsn-layout-blog jsn-itemid-435 jsn-homepage">
	<a name="top" id="top"></a>
		<div id="jsn-page">
			<div id="jsn-header">
			<div id="jsn-header-inner" class="row-fluid">
				<div id="jsn-logo" class="pull-left">
				<a href="/cms/index.php" title=""><img src="/cms/images/Website_Bilder/logoneu2.png" alt="" id="jsn-logo-desktop" /></a>				</div>
				<div id="jsn-headerright-wrapper" class="pull-right">
					<div id="jsn-headerright" class="pull-right">
											<div id="jsn-pos-top" class="pull-left">
							<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><span id="jsn-menu-toggle-parent" class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span>
<ul class=" menu-topmenu menu-iconmenu">
	<li class="jsn-menu-mobile-control"><span class="close-menu"><i class="fa fa-times"></i></span></li> 
	<li  class="first jsn-icon-calendar">		<a class="" href="https://urania.webuntis.com/WebUntis/index.do#main" target="_blank" >
			<span>
			WebUntis			</span>
		</a>
</li><li  class="last jsn-icon-comment"><a class="clearfix" href="/cms/index.php/impressum" >
	<i class="jsn-icon-comment "></i>
	<span>
		<span class="jsn-menutitle">Impressum</span>	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div>
						</div>
									<div id="jsn-social-icons" class="pull-right">
						<ul>
												<li class="facebook">
								<a href="https://de-de.facebook.com/BHAK-BHAS-AUL-und-Fu%C3%9Fballmodell-Mattersburg-160522277299014/" title="Facebook" target="_blank">
									Facebook</a>
							</li>
												<li class="youtube">
								<a href="https://www.youtube.com/channel/UClQxtVw1sBdfj9UC147EIAg/videos" title="YouTube" target="_blank">
									YouTube</a>
							</li>
												<li class="instagram">
								<a href="https://www.instagram.com/hakhasaulfhakmattersburg/" title="Instagram" target="_blank">
									Instagram</a>
							</li>
											</ul>
					</div>
								</div><div class="clearafter"></div>
								<div id="jsn-menu">
					<div id="jsn-menu-inner-1">
						<div id="jsn-menu-inner">
													<div id="jsn-pos-mainmenu" >	
																<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><span id="jsn-menu-toggle-parent" class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span>
<ul class="menu-mainmenu menu-iconmenu">
	<li class="jsn-menu-mobile-control"><span class="close-menu"><i class="fa fa-times"></i></span></li> 
	<li  class="current active first jsn-icon-home"><a class="current clearfix" href="/cms/index.php" title="Start here" >
	<i class="jsn-icon-home "></i>
	<span>
		<span class="jsn-menutitle">Home</span><span class="jsn-menudescription">Start here</span>	</span>
</a></li><li  class="parent jsn-icon-user"><a class="clearfix" href="/cms/index.php/schulteam" title="Schulgemeinschaft leben!" >
	<i class="jsn-icon-user "></i>
	<span>
		<span class="jsn-menutitle">Schulteam</span><span class="jsn-menudescription">Schulgemeinschaft leben!</span>	</span>
</a><span class="jsn-menu-toggle"></span><ul><li  class="first jsn-icon-comment"><a class="clearfix" href="/cms/index.php/schulteam/unsere-schule" >
	<i class="jsn-icon-comment "></i>
	<span>
		<span class="jsn-menutitle">Unsere Schule</span>	</span>
</a></li><li  class="jsn-icon-info"><a class="clearfix" href="/cms/index.php/schulteam/schulverwaltung" >
	<i class="jsn-icon-info "></i>
	<span>
		<span class="jsn-menutitle">Schulverwaltung</span>	</span>
</a></li><li  class="jsn-icon-display"><a class="clearfix" href="/cms/index.php/schulteam/lehrer-innen" >
	<i class="jsn-icon-display "></i>
	<span>
		<span class="jsn-menutitle">Lehrer/innen</span>	</span>
</a></li><li  class="jsn-icon-user"><a class="clearfix" href="/cms/index.php/schulteam/schueler-innen" >
	<i class="jsn-icon-user "></i>
	<span>
		<span class="jsn-menutitle">Schüler/innen</span>	</span>
</a></li><li  class="last jsn-icon-online"><a class="clearfix" href="/cms/index.php/schulteam/schulgemeinschaft" >
	<i class="jsn-icon-online "></i>
	<span>
		<span class="jsn-menutitle">Schulgemeinschaft</span>	</span>
</a></li></ul></li><li  class="parent jsn-icon-cart"><a class="clearfix" href="/cms/index.php/bildungsangebot" title="Erfolgreich in die Zukunft!" >
	<i class="jsn-icon-cart "></i>
	<span>
		<span class="jsn-menutitle">Bildungsangebot</span><span class="jsn-menudescription">Erfolgreich in die Zukunft!</span>	</span>
</a><span class="jsn-menu-toggle"></span><ul><li  class="first jsn-icon-star"><a class="clearfix" href="/cms/index.php/bildungsangebot/handelsakademie" >
	<i class="jsn-icon-star "></i>
	<span>
		<span class="jsn-menutitle">Handelsakademie</span>	</span>
</a></li><li  class="jsn-icon-help"><a class="clearfix" href="/cms/index.php/bildungsangebot/fussballmodell" >
	<i class="jsn-icon-help "></i>
	<span>
		<span class="jsn-menutitle">Fußball-Modell</span>	</span>
</a></li><li  class="jsn-icon-article"><a class="clearfix" href="/cms/index.php/bildungsangebot/handelsschule" >
	<i class="jsn-icon-article "></i>
	<span>
		<span class="jsn-menutitle">Handelsschule</span>	</span>
</a></li><li  class="jsn-icon-statistics"><a class="clearfix" href="/cms/index.php/bildungsangebot/aufbaulehrgang" >
	<i class="jsn-icon-statistics "></i>
	<span>
		<span class="jsn-menutitle">Aufbaulehrgang</span>	</span>
</a></li><li  class="jsn-icon-selection"><a class="clearfix" href="/cms/index.php/bildungsangebot/uebungsfirmen" >
	<i class="jsn-icon-selection "></i>
	<span>
		<span class="jsn-menutitle">Übungsfirmen</span>	</span>
</a></li><li  class="last jsn-icon-star"><a class="clearfix" href="/cms/index.php/bildungsangebot/zertifikate" >
	<i class="jsn-icon-star "></i>
	<span>
		<span class="jsn-menutitle">Zertifikate</span>	</span>
</a></li></ul></li><li  class="parent jsn-icon-star"><a class="clearfix" href="/cms/index.php/aktivitaeten" >
	<i class="jsn-icon-star "></i>
	<span>
		<span class="jsn-menutitle">Aktivitäten</span>	</span>
</a><span class="jsn-menu-toggle"></span><ul><li  class="first jsn-icon-online"><a class="clearfix" href="/cms/index.php/aktivitaeten/schulveranstaltungen" >
	<i class="jsn-icon-online "></i>
	<span>
		<span class="jsn-menutitle">Schulveranstaltungen</span>	</span>
</a></li><li  class="jsn-icon-display"><a class="clearfix" href="/cms/index.php/aktivitaeten/bildergalerie" >
	<i class="jsn-icon-display "></i>
	<span>
		<span class="jsn-menutitle">Bildergalerie</span>	</span>
</a></li><li  class="last jsn-icon-article"><a class="clearfix" href="/cms/index.php/aktivitaeten/videos" >
	<i class="jsn-icon-article "></i>
	<span>
		<span class="jsn-menutitle">Videos</span>	</span>
</a></li></ul></li><li  class="parent jsn-icon-folder"><a class="clearfix" href="/cms/index.php/service/month.calendar/2021/11/19/-" title="Unsere Serviceleistungen!" >
	<i class="jsn-icon-folder "></i>
	<span>
		<span class="jsn-menutitle">Service</span><span class="jsn-menudescription">Unsere Serviceleistungen!</span>	</span>
</a><span class="jsn-menu-toggle"></span><ul><li  class="first jsn-icon-article"><a class="clearfix" href="/cms/index.php/service/schulanmeldung" >
	<i class="jsn-icon-article "></i>
	<span>
		<span class="jsn-menutitle">Schulanmeldung</span>	</span>
</a></li><li  class="jsn-icon-calendar"><a class="clearfix" href="/cms/index.php/service/terminkalender/month.calendar/2021/11/19/-" >
	<i class="jsn-icon-calendar "></i>
	<span>
		<span class="jsn-menutitle">Terminkalender</span>	</span>
</a></li><li  class="jsn-icon-download"><a class="clearfix" href="/cms/index.php/service/downloads" >
	<i class="jsn-icon-download "></i>
	<span>
		<span class="jsn-menutitle">Downloads</span>	</span>
</a></li><li  class="jsn-icon-info"><a class="clearfix" href="/cms/index.php/service/faq-s" >
	<i class="jsn-icon-info "></i>
	<span>
		<span class="jsn-menutitle">FAQ's</span>	</span>
</a></li><li  class="last jsn-icon-folder"><a class="clearfix" href="/cms/index.php/service/news-archiv" >
	<i class="jsn-icon-folder "></i>
	<span>
		<span class="jsn-menutitle">News-Archiv</span>	</span>
</a></li></ul></li><li  class="jsn-icon-search"><a class="clearfix" href="/cms/index.php/sitemap" >
	<i class="jsn-icon-search "></i>
	<span>
		<span class="jsn-menutitle">Sitemap</span>	</span>
</a></li><li  class="last jsn-icon-mail"><a class="clearfix" href="/cms/index.php/kontakt" title="So finden Sie uns!" >
	<i class="jsn-icon-mail "></i>
	<span>
		<span class="jsn-menutitle">Kontakt</span><span class="jsn-menudescription">So finden Sie uns!</span>	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div>
							</div>
												<div class="clearbreak"></div>
					</div>
					</div>
				</div>
								</div>
			</div>
		</div>
		<div id="jsn-body">
			<div id="jsn-body-inner">
							<div id="jsn-promo" class=" row-fluid">
			                    <div id="jsn-pos-promo" class="span12 order1 ">
                        <div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><!-- JSN IMAGESHOW PRO STANDARD 5.0.15 - Theme Classic 1.4.3 --><div class="jsn-container"><div class="jsn-gallery"><div style="max-width:100%; margin: 0 auto;"><div id="jsn-themeclassic-jsgallery-UZptO"><div id="jsn-themeclassic-galleria-UZptO">
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp01.png"><img title="Homepage Slideshow" alt="hp01.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp01.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=151&Itemid=483" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp02.png"><img title="Homepage Slideshow" alt="hp02.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp02.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=115&Itemid=766" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp03.png"><img title="Homepage Slideshow" alt="hp03.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp03.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=142&Itemid=485" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp04.png"><img title="Homepage Slideshow" alt="hp04.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp04.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=131&Itemid=1226" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp05.png"><img title="Homepage Slideshow" alt="hp05.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp05.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=128&Itemid=484" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp14.png"><img title="Homepage Slideshow" alt="hp14.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp14.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=115&Itemid=766" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp07.png"><img title="Homepage Slideshow" alt="hp07.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp07.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=142&Itemid=485" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp08.png"><img title="Homepage Slideshow" alt="hp08.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp08.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=131&Itemid=1226" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp09.png"><img title="Homepage Slideshow" alt="hp09.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp09.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=128&Itemid=484" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp11.png"><img title="Homepage Slideshow" alt="hp11.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp11.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=115&Itemid=766" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp12.png"><img title="Homepage Slideshow" alt="hp12.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp12.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=142&Itemid=485" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp13.png"><img title="Homepage Slideshow" alt="hp13.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp13.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=131&Itemid=1226" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp10.png"><img title="Homepage Slideshow" alt="hp10.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp10.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=128&Itemid=484" /></a>
<a href="http://www.hak-mattersburg.at/cms/images/Website_Slider/hp15.png"><img title="Homepage Slideshow" alt="hp15.png" data-shortdesc="" src="http://www.hak-mattersburg.at/cms/images/jsn_is_thumbs/images/Website_Slider/hp15.png" data-longdesc="http://www.hak-mattersburg.at/cms/index.php?option=com_content&view=article&id=151&Itemid=483" /></a>
</div></div></div>
<script type="text/javascript">jsnThemeClassicjQuery(function() {jsnThemeClassicjQuery("#jsn-themeclassic-galleria-UZptO").galleria({autoplay:6000,thumbnails: false,showImagenav: true,showImagenavValue: false,pauseOnInteraction: false,showInfo: false,infoPanelShowTitle: false,infoPanelShowDescription: false,popupLinks:false,imageClickAction:true,showImageLink:false,loop:true,thumbHeight:50,thumbPosition:"bottom",imageCrop: true,informationPanelClickAction:false,showCounter: false,height:380, initialTransition: "fade", transition: "slide", thumbCrop: false, thumbFit: false, thumbQuality: false, lightbox: false, imageTimeout: 300000});});</script><div class="jsn-themeclassic-seocontent">
<div><p>Homepage Slideshow</p><p></p><ul><li><p>hp01.png</p><p><a href="/cms/index.php/bildungsangebot">index.php?option=com_content&amp;view=article&amp;id=151&amp;Itemid=483</a></p></li><li><p>hp02.png</p><p><a href="/cms/index.php/bildungsangebot/handelsakademie">index.php?option=com_content&amp;view=article&amp;id=115&amp;Itemid=766</a></p></li><li><p>hp03.png</p><p><a href="/cms/index.php/bildungsangebot/handelsschule">index.php?option=com_content&amp;view=article&amp;id=142&amp;Itemid=485</a></p></li><li><p>hp04.png</p><p><a href="/cms/index.php/bildungsangebot/aufbaulehrgang">index.php?option=com_content&amp;view=article&amp;id=131&amp;Itemid=1226</a></p></li><li><p>hp05.png</p><p><a href="/cms/index.php/bildungsangebot/fussballmodell">index.php?option=com_content&amp;view=article&amp;id=128&amp;Itemid=484</a></p></li><li><p>hp14.png</p><p><a href="/cms/index.php/bildungsangebot/handelsakademie">index.php?option=com_content&amp;view=article&amp;id=115&amp;Itemid=766</a></p></li><li><p>hp07.png</p><p><a href="/cms/index.php/bildungsangebot/handelsschule">index.php?option=com_content&amp;view=article&amp;id=142&amp;Itemid=485</a></p></li><li><p>hp08.png</p><p><a href="/cms/index.php/bildungsangebot/aufbaulehrgang">index.php?option=com_content&amp;view=article&amp;id=131&amp;Itemid=1226</a></p></li><li><p>hp09.png</p><p><a href="/cms/index.php/bildungsangebot/fussballmodell">index.php?option=com_content&amp;view=article&amp;id=128&amp;Itemid=484</a></p></li><li><p>hp11.png</p><p><a href="/cms/index.php/bildungsangebot/handelsakademie">index.php?option=com_content&amp;view=article&amp;id=115&amp;Itemid=766</a></p></li><li><p>hp12.png</p><p><a href="/cms/index.php/bildungsangebot/handelsschule">index.php?option=com_content&amp;view=article&amp;id=142&amp;Itemid=485</a></p></li><li><p>hp13.png</p><p><a href="/cms/index.php/bildungsangebot/aufbaulehrgang">index.php?option=com_content&amp;view=article&amp;id=131&amp;Itemid=1226</a></p></li><li><p>hp10.png</p><p><a href="/cms/index.php/bildungsangebot/fussballmodell">index.php?option=com_content&amp;view=article&amp;id=128&amp;Itemid=484</a></p></li><li><p>hp15.png</p><p><a href="/cms/index.php/bildungsangebot">index.php?option=com_content&amp;view=article&amp;id=151&amp;Itemid=483</a></p></li></ul></div></div>
</div></div><div class="clearbreak"></div></div></div></div>
                    </div>
							</div>	
										<div id="jsn-content-top" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer3 row-fluid">
					<div id="jsn-pos-content-top">
						<div class="jsn-icon-star jsn-modulecontainer span4"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Handelsakademie Classic "business matters"</span></h3><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p style="text-align: justify;">Die 5-j&auml;hrige Ausbildung der HAK bereitet unsere Absolventinnen und Absolventen auf das Berufsleben oder ein Studium vor.</p>
<p style="text-align: justify;"><a href="/cms/index.php/handelsakademie-profil" class="link-action">Weiterlesen ...</a></p></div><div class="clearbreak"></div></div></div></div><div class="jsn-icon-help jsn-modulecontainer span4"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Fussballmodell Mattersburg</span></h3><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p style="text-align: justify;">Zusätzlich zur vollwertigen HAK-Ausbildung steht der Fußball im Mittelpunkt. Unser Kooperations-partner bietet optimale Trainingsmöglichkeiten.</p>
<p><a class="link-action" href="/cms/index.php/fussballakademie-profil">Weiterlesen ...</a></p></div><div class="clearbreak"></div></div></div></div><div class="jsn-icon-statistics jsn-modulecontainer span4"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Handelsschule und Aufbaulehrgang</span></h3><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p style="text-align: justify;">Die 3-jährige Ausbildung der HAS schließt mit der Abschlussprüfung ab. &nbsp; &nbsp; <a class="link-action" href="/cms/index.php/bildungsangebot/handelsschule">Weiterlesen ...</a></p>
<p style="text-align: justify;">Die Matura kann danach in Form des Aufbau-lehrganges abgelegt werden. &nbsp; &nbsp; <a class="link-action" href="/cms/index.php/aul-profil">Weiterlesen ...</a></p></div><div class="clearbreak"></div></div></div></div>
					</div>
				</div>
			
				<div id="jsn-content" class="jsn-hasright ">
					<div id="jsn-content_inner" class="row-fluid">
									<div id="jsn-maincontent" class="span9 order1  row-fluid"><div id="jsn-maincontent_inner">
							<div id="jsn-centercol">
								<div id="jsn-centercol_inner">
																		<div id="jsn-pos-user-top" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1 row-fluid">
										<div class=" jsn-modulecontainer span12"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p><img src="/cms/images/Newsbeitraege/SJ2021-22/infoplakat2021.png" alt="infoplakat2021" width="500" height="619" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/Ap86KF5fuHs?rel=0" width="560" height="315" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p></div><div class="clearbreak"></div></div></div></div>
									</div>
																		<div id="jsn-mainbody-content" class=" jsn-hasmainbody">
										<div id="jsn-mainbody-content-inner1"><div id="jsn-mainbody-content-inner2"><div id="jsn-mainbody-content-inner3"><div id="jsn-mainbody-content-inner4"><div id="jsn-mainbody-content-inner" class="row-fluid">
																					<div class="span12 order1 ">
																								<div id="jsn-mainbody">
													<div id="system-message-container">
	</div>

													<div class="blog" itemscope itemtype="https://schema.org/Blog">
	
		
	
	
	
				<div class="items-leading clearfix">
							<div class="leading-0"
					itemprop="blogPost" itemscope itemtype="https://schema.org/BlogPosting">
					
	<div class="page-header">
					<h2 itemprop="name">
									Aus der Sicht des Sportreporters							</h2>
		
		
		
			</div>





		

<table align="left">
<tbody>
<tr>
<td style="width: 235px;" valign="top">
<p><a href="/cms/images/Newsbeitraege/SJ2021-22/Länderspiel/Länderspiel1.jpg" class="jcepopup" data-mediabox="1"><img src="/cms/images/Newsbeitraege/SJ2021-22/Länderspiel/Länderspiel1.jpg" alt="Buchpräsentation1" width="225" height="159" /></a></p>
<p><a href="/cms/images/Newsbeitraege/SJ2021-22/Länderspiel/Länderspiel3.jpg" class="jcepopup" data-mediabox="1"><img src="/cms/images/Newsbeitraege/SJ2021-22/Länderspiel/Länderspiel3.jpg" alt="Buchpräsentation2" width="225" height="130" /></a></p>
</td>
<td style="text-align: justify;" valign="top">
<p><strong>Kommentar zum Länderspiel</strong></p>
<p><span style="caret-color: auto;">In der Anfangsphase des Spiels tasteten sich beide Mannschaften mit schnellen Ballkombinationen an. Jedoch gab es noch leichte Kommunikationsprobleme, die zu Ballverlusten führten. Das Spiel nahm immer mehr an Fahrt auf und Österreich kam immer wieder vors Tor, konnte aber den Ball nicht hinter die Torlinie befördern. <strong>Noah Leopold (4CK),</strong> der Innenverteidiger von Österreich, der bei der Fußballakademie unter Vertrag spielt, musste leider durch ein Foul der tschechischen Nummer 5 aus dem Spiel. Für ihn endet seine Heimprämiere nach nur 35 Minuten.</span></p>
<p>Die erste Hälfte verlief ohne großes Aufsehen und der Schiedsrichter pfiff die Halbzeit pünktlich ab.<br />Die zweite Hälfte begann und die Österreicher machten Druck. Sie kombinierten sich exzellent durch, doch der letzte und entscheidende Pass kam nicht an. Durch den Spielerwechsel des österreichischen Nationalteamtrainers, der mit <strong>Justin Strodl (4CK)</strong> einen neuen Spieler brachte, kam neue Offensivkraft. Zehn Minuten vor Spielende hat Djion Kameri nach Zuspiel von Justin Strodl eine Top-chance, doch der Torwart der Tschechen parierte. Der Schiedsrichter ließ zwei Minuten nachspielen. In diesen kam die Nummer 10 der Tschechen allein vor das Tor. Er schoss, doch der Ball prallte von der Querlatte zurück ins Spielfeld. Die österreichische Nationalmannschaft hatte noch einmal Glück. Anschließend pfiff der Schiedsrichter die Partie ab. Die Mannschaften trennten sich mit einem 0:0.<br />Es war ein sehr spannendes Spiel mit vielen Tormöglichkeiten. Leider hat es nicht gereicht für die Heimmannschaft. Ich freue mich auf das nächste Spiel der Nationalmannschaft.</p>
<p>&nbsp;</p>
<p style="text-align: right;">&nbsp;Bericht:Niklas Lang, 4CK</p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>



				</div>
											<div class="leading-1"
					itemprop="blogPost" itemscope itemtype="https://schema.org/BlogPosting">
					
	<div class="page-header">
					<h2 itemprop="name">
									Für die Schüler da!							</h2>
		
		
		
			</div>





		

<table align="left">
<tbody>
<tr>
<td style="width: 235px;" valign="top">
<p><a href="/cms/images/Newsbeitraege/SJ2021-22/Schülervertretung/LSV1.jpg" class="jcepopup" data-mediabox="1"><img src="/cms/images/Newsbeitraege/SJ2021-22/Schülervertretung/LSV1.jpg" alt="Buchpräsentation1" width="225" height="121" /></a></p>
<p><a href="/cms/images/Newsbeitraege/SJ2021-22/Schülervertretung/LSV2.jpg" class="jcepopup" data-mediabox="1"><img src="/cms/images/Newsbeitraege/SJ2021-22/Schülervertretung/LSV2.jpg" alt="Buchpräsentation2" width="225" height="300" /></a></p>
</td>
<td style="text-align: justify;" valign="top">
<p style="text-align: justify;"><strong><span style="caret-color: auto;"><span style="caret-color: auto;">Starttag der Landesschülervertretung<br /></span></span></strong><span style="caret-color: auto;"><span style="caret-color: auto;">Am Mittwoch, den 10. November nahmen Felix und ich als Schülervertreter unserer Schule am Treffen der Landeschülervertretung teil. Es waren viele Schulsprecherinnen und Schulsprecher von verschiedenen Schulen aus dem ganzen Burgenland an dem Seminar beteiligt. Während des Tages wurden uns Tipps gegeben wie man am besten in verschiedenen Situationen mit Schülerinnen und Schüler, Direktorin oder Direktor sowie mit Lehrerinnen und Lehrer umgeht.&nbsp; Auch wurden die notwendigen Stärken eines Teams herausgearbeitet. Es wurde uns erklärt wie die Pyramide der Schülervertretung, also vom Schülervertreter zur Landesschülervertretung bis zur Bundesschülervertretung, aufgebaut ist. Zum Schluss haben wir ein paar Lockerungsspiele gespielt und jeder hat über verschiedene Situationen gesprochen, die er im Schulleben schon erlebt hat. Mir persönlich hat der Tag sehr viel Spaß bereitet und ich habe sehr gute Tipps erhalten, welche ich mit meinen Mitschülerinnen und Mitschüler gerne teilen werde.</span></span><span style="caret-color: auto;"><span style="caret-color: auto;"><br /></span></span></p>
<p style="text-align: right;">Bericht:Michelle Widlhofer, 3AK</p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>



				</div>
											<div class="leading-2"
					itemprop="blogPost" itemscope itemtype="https://schema.org/BlogPosting">
					
	<div class="page-header">
					<h2 itemprop="name">
									Gelebte Demokratie in der Schule 							</h2>
		
		
		
			</div>





		

<table align="left">
<tbody>
<tr>
<td style="width: 235px;" valign="top">
<p><a href="/cms/images/Newsbeitraege/SJ2021-22/Schulsprecher2.jpg" target="_blank" rel="noreferrer" type="image/jpeg" class="jcepopup" data-mediabox="1" data-mediabox-type="image/jpeg"><img src="/cms/images/Newsbeitraege/SJ2021-22/Schulsprecher2.jpg" alt="schulsprecher3" width="225" height="169" /></a></p>
<p>&nbsp;</p>
</td>
<td style="text-align: justify;" valign="top">
<p>In den letzten Wochen fanden die Wahlen der KlassensprecherInnen und auch die Wahl des Schulsprecherteams statt. Wir gratulieren allen KlassensprecherInnen und der Schulsprecherin <strong>Sude</strong> <strong>Solmaz (3AK)</strong> mit ihrem Team sehr herzlich!</p>
<p>Die drei Schülervertreter haben eine verwantwortungsvolle Aufgabe übernommen. Sie sind&nbsp; Mitglieder des Schulgemeinschaftsausschusses und haben somit Mitspracherechte im Rahmen der Schulautonomie.</p>
<p style="text-align: right;">&nbsp;Mag. Magda Rigler-Sauerzapf</p>
</td>
</tr>
<tr>
<td colspan="2" style="width: 235px;" valign="top">
<p>&nbsp;</p>
</td>
</tr>
</tbody>
</table>



				</div>
											<div class="leading-3"
					itemprop="blogPost" itemscope itemtype="https://schema.org/BlogPosting">
					
	<div class="page-header">
					<h2 itemprop="name">
									Natur. Leben. Lebensqualität – 100 Jahre Naturschutz im Burgenland							</h2>
		
		
		
			</div>





		

<table align="left">
<tbody>
<tr>
<td style="width: 235px;" valign="top">
<p><a href="/cms/images/Newsbeitraege/SJ2021-22/Buchpräsentation/Buchpräsentation1.jpg" class="jcepopup" data-mediabox="1"><img src="/cms/images/Newsbeitraege/SJ2021-22/Buchpräsentation/Buchpräsentation1.jpg" alt="Buchpräsentation1" width="225" height="169" /></a></p>
<p><a href="/cms/images/Newsbeitraege/SJ2021-22/Buchpräsentation/Buchpräsentation2.jpg" class="jcepopup" data-mediabox="1"><img src="/cms/images/Newsbeitraege/SJ2021-22/Buchpräsentation/Buchpräsentation2.jpg" alt="Buchpräsentation2" width="225" height="161" /></a></p>
</td>
<td style="text-align: justify;" valign="top">
<p><span style="caret-color: auto;">Impulssätze für die Naturschutzzukunft im Burgenland durften SchülerInnen aus dem Burgenland als Beitrag zum gerade erschienenen Buch <strong>„Natur. Leben. Lebensqualität – 100 Jahre Naturschutz im Burgenland“</strong>, &nbsp;(Hrsg.: Mag. Hermann Frühstück), einreichen.</span></p>
<p><span style="caret-color: auto;">Dass den SchülerInnen der HAK/HAS und AUL Mattersburg der Naturschutz und die Lebensqualität im Burgenland ein großes Anliegen ist, haben sie in Form von Impulssätzen zum Ausdruck gebracht, von denen etliche in dem Buch veröffentlicht sind.</span></p>
<p><span style="caret-color: auto;">Sarah Abdel Wahab und Jonas Streicher (beide besuchen den Ausbildungsschwerpunkt Ökologisch orientierte Unternehmensführung) haben die Buchpräsentation am 27. November im Florianihof in Mattersburg mitgestaltet und Auszüge der Impulssätze vor zahlreichem Publikum vorgetragen. </span></p>
<p style="text-align: right;">Bericht: Mag.a Sonja&nbsp;Graf&nbsp;</p>
</td>
</tr>
</tbody>
</table>



				</div>
									</div><!-- end items-leading -->
	
	
	
	
				<div class="pagination">
						<ul class="jsn-pagination"><li>&nbsp;<span>Start</span>&nbsp;</li><li>&nbsp;<span>Zurück</span>&nbsp;</li>&nbsp;<span>1</span>&nbsp;&nbsp;<a href="/cms/index.php?start=4" title="2">2</a>&nbsp;&nbsp;<a href="/cms/index.php?start=8" title="3">3</a>&nbsp;&nbsp;<a href="/cms/index.php?start=12" title="4">4</a>&nbsp;&nbsp;<a href="/cms/index.php?start=16" title="5">5</a>&nbsp;&nbsp;<a href="/cms/index.php?start=20" title="6">6</a>&nbsp;<li>&nbsp;<a href="/cms/index.php?start=4" title="Weiter">Weiter</a>&nbsp;</li><li>&nbsp;<a href="/cms/index.php?start=20" title="Ende">Ende</a>&nbsp;</li></ul> </div>
	</div>

												</div>
																							</div>
																					</div></div></div></div></div>
									</div>
												<div id="jsn-pos-banner">
										<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<table border="0" id="Tabelle_01" style="width: 720px;" cellspacing="0" cellpadding="0" bgcolor="ffffff">
<tbody>
<tr>
<td><a href="https://eeducation.at/index.php?id=45&amp;L=0A%3D0&amp;tx_eeducation_frontend%5Bschulid%5D=1364&amp;tx_eeducation_frontend%5Bcontroller%5D=Frontend&amp;cHash=e7c97e9c7ca14547caa0eec32d0c474c" target="_blank" rel="noopener noreferrer"> <img src="/cms/images/Website_Bilder/logo_eeducation.jpg" alt="eEducation - Status" width="174" height="60" title="eEducation Status" /></a></td>
<td><a href="http://www.oesz.at/OESZNEU/main_02.php?page=023&amp;open=48" target="_blank" rel="noopener noreferrer"> <img src="/cms/images/Website_Bilder/spinnetzwerk.jpg" alt="SPrachenInnovationsNetzwerk" width="76" height="60" title="SPrachenInnovationsNetzwerk" /></a></td>
<td><a href="https://bgld.lms.at/" target="_blank" rel="noopener noreferrer"> <img src="/cms/images/Website_Bilder/lms.jpg" alt="LMS Burgenland" width="123" height="60" title="LMS Burgenland" /></a></td>
<td><a href="http://www.bildungsserver.com//" target="_blank" rel="noopener noreferrer"> <img src="/cms/images/Website_Bilder/logo_bildungsserver.jpg" alt="Bildungsserver Burgenland" width="173" height="60" title="Bildungsserver Burgenland" /></a></td>
<td><a href="http://www.oekolog.at/" target="_blank" rel="noopener noreferrer"> <img src="/cms/images/Website_Bilder/logo_oekolog.jpg" alt="logo oekolog" width="174" height="60" title="ÖKOLOG Schule" /></a></td>
</tr>
</tbody>
</table></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p><a href="/cms/index.php/impressum?id=101"><img src="http://demo.joomlashine.com/joomla-templates/jsn_pixel/pro/images/banner2.png" alt="" border="0" /></a></p></div><div class="clearbreak"></div></div></div></div>
									</div>
											</div>
							</div>
							<div class="clearbreak"></div>
							
						</div></div>
									<div id="jsn-rightsidecontent" class="span3 order2 ">
							<div id="jsn-rightsidecontent_inner">
								<div id="jsn-pos-right">
									<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p><a href="https://youtu.be/rS7lXgyynHQ?rel=0" class="jcepopup" data-mediabox="1"><img src="/cms/images/Website_Bilder/wirtschaft_leben_lernen.png" alt="Ausbildung an der BHAK/BHAS Mattersburg - Wirtschaft leben lernen" width="280" height="157" style="border: 1px solid #a8a9a2; float: center;" /></a></p>
<p><a href="https://youtu.be/5PEOaYfYViw?rel=0" class="jcepopup" data-mediabox="1" data-mediabox-width="560" data-mediabox-height="295"><img src="/cms/images/Website_Bilder/uebungsfirma_wirtschaftswerkstatt.png" alt="Übungsfirma - Wirtschaftswerkstatt der Handelsakademie und Handelsschule Mattersburg" width="280" height="158" style="border: 1px solid #a8a9a2; float: center;" /></a></p></div><div class="clearbreak"></div></div></div></div><div class="lightbox-2 jsn-icon-calendar jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Termine</span></h3><div class="jsn-modulecontent"><table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#e0e055"><span class="icon-calendar"></span><span class="mod_events_latest_date">Mittwoch, 01. Dez. 2021</span><br />
<span class="icon-time"></span><span class="mod_events_latest_date">14:00 Uhr</span> - <span class="mod_events_latest_date">16:00 Uhr</span><br />
<span class="icon-hand-right"></span><span class="mod_events_latest_content"><a href="/cms/index.php/service/icalrepeat.detail/2021/12/01/406/-/infoday"  target="_top" >Infoday</a></span><br />
<hr style="margin-top: 0.2em; margin-bottom: 0.2em;"></td></tr>
<tr><td class="mod_events_latest" style="border-color:#e0e055"><span class="icon-calendar"></span><span class="mod_events_latest_date">Freitag, 03. Dez. 2021</span><br />
<span class="icon-time"></span><span class="mod_events_latest_date">11:00 Uhr</span> - <span class="mod_events_latest_date">13:00 Uhr</span><br />
<span class="icon-hand-right"></span><span class="mod_events_latest_content"><a href="/cms/index.php/service/icalrepeat.detail/2021/12/03/407/-/infoday"  target="_top" >Infoday</a></span><br />
<hr style="margin-top: 0.2em; margin-bottom: 0.2em;"></td></tr>
<tr><td class="mod_events_latest" style="border-color:#e0e055"><span class="icon-calendar"></span><span class="mod_events_latest_date">Montag, 13. Dez. 2021</span><br />
<span class="icon-time"></span><span class="mod_events_latest_date">18:30 Uhr</span> - <span class="mod_events_latest_date"></span><br />
<span class="icon-hand-right"></span><span class="mod_events_latest_content"><a href="/cms/index.php/service/icalrepeat.detail/2021/12/13/412/-/1-virtueller-infoabend"  target="_top" >1. Virtueller Infoabend </a></span><br />
<hr style="margin-top: 0.2em; margin-bottom: 0.2em;"></td></tr>
<tr><td class="mod_events_latest" style="border-color:#e0e055"><span class="icon-calendar"></span><span class="mod_events_latest_date">Mittwoch, 15. Dez. 2021</span><br />
<span class="icon-time"></span><span class="mod_events_latest_date">14:00 Uhr</span> - <span class="mod_events_latest_date">16:00 Uhr</span><br />
<span class="icon-hand-right"></span><span class="mod_events_latest_content"><a href="/cms/index.php/service/icalrepeat.detail/2021/12/15/408/-/infoday"  target="_top" >Infoday</a></span><br />
<hr style="margin-top: 0.2em; margin-bottom: 0.2em;"></td></tr>
<tr><td class="mod_events_latest" style="border-color:#e0e055"><span class="icon-calendar"></span><span class="mod_events_latest_date">Donnerstag, 16. Dez. 2021</span><br />
<span class="icon-time"></span><span class="mod_events_latest_date">16:00 Uhr</span> - <span class="mod_events_latest_date">19:00 Uhr</span><br />
<span class="icon-hand-right"></span><span class="mod_events_latest_content"><a href="/cms/index.php/service/icalrepeat.detail/2021/12/16/414/-/virtueller-sprechtag"  target="_top" >Virtueller Sprechtag</a></span><br />
<hr style="margin-top: 0.2em; margin-bottom: 0.2em;"></td></tr>
<tr><td class="mod_events_latest" style="border-color:#e0e055"><span class="icon-calendar"></span><span class="mod_events_latest_date">Freitag, 17. Dez. 2021</span><br />
<span class="icon-time"></span><span class="mod_events_latest_date">11:00 Uhr</span> - <span class="mod_events_latest_date">13:00 Uhr</span><br />
<span class="icon-hand-right"></span><span class="mod_events_latest_content"><a href="/cms/index.php/service/icalrepeat.detail/2021/12/17/409/-/infoday"  target="_top" >Infoday</a></span><br />
<hr style="margin-top: 0.2em; margin-bottom: 0.2em;"></td></tr>
</table>
<div class="mod_events_latest_callink"><a href="/cms/index.php/service/month.calendar/2021/11/19/-"  target="_top" >View Full Calendar</a></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Fußball-Akademie</span></h3><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p><img style="border: 0px none currentcolor;" src="/cms/images/Website_Bilder/akademie_225px.jpg" alt="akademie 225px" /></p>
<p style="text-align: justify;">Die <a href="http://www.aka-burgenland.at/" target="_blank">Fußball-Akademie Burgenland </a>bietet als <strong>Kooperationspartner</strong> der HAK optimale Trainingsmöglichkeiten.</p>
<p><a href="/cms/index.php/fussballakademie-profil" class="link-action">Read more...</a></p></div><div class="clearbreak"></div></div></div></div><div class="lightbox-2 jsn-icon-comment jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">MS Office 365</span></h3><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<div class="inner ">
<div class="custom">
<p><strong>Microsoft Office 365 GRATIS </strong>für alle Schülerinnen und Schüler unserer Schule!</p>
</div>
<div><a href="/cms/index.php/9-uncategorised/367-microsoft-office-365" target="_self">Details hier ...</a></div>
</div></div><div class="clearbreak"></div></div></div></div><div class="lightbox-2 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">MOS-Zertifikat</span></h3><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p><a href="/cms/images/Website_Bilder/MOS-Prüfungsstandort-LOGO_Web.jpg" target="_blank" rel="noopener noreferrer" class="jcepopup" data-mediabox="1"><img src="/cms/images/Website_Bilder/MOS_Pruefungsstandort_WEB.png" alt="MOS Pruefungsstandort WEB" width="225" height="160" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p style="text-align: justify;">Die <strong>Handelsakademie Matters-burg</strong> ist <strong>offizielles Testcenter</strong> für die Durchführung von <strong>Microsoft MOS-Zertifikatsprüfungen</strong> in der Schule.</p>
<p><a href="/cms/index.php/89-bildungsangebot/402-microsoft-mos-zertifikat">Read more...</a></p></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">DELF Sprachzertifikat</span></h3><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p><a href="http://institut-francais.at/vienne/de/pruefungen/delf-dalf/praesentation.html" target="_blank" rel="noopener noreferrer"><img src="/cms/images/Website_Bilder/delf_homepage.jpg" alt="delf homepage" /></a></p></div><div class="clearbreak"></div></div></div></div><div class="lightbox-2 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Schulsportgütesiegel</span></h3><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p><img src="/cms/images/Website_Bilder/schulsportguetesiegel_gold2022_315x160.jpg" alt="schulsportguetesiegel gold2022 315x160" width="315" height="160" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: justify;"><strong><br />Auszeichnung</strong> der Handels-akademie und Handelsschule Mattersburg für <strong>besonderes Engagement um den Schulsport</strong>:</p>
<p><a href="/cms/index.php/305-schulsportguetesiegel-in-gold" class="link-action">Read more...</a></p></div><div class="clearbreak"></div></div></div></div><div class="solid-2 jsn-icon-search jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Suche</span></h3><div class="jsn-modulecontent">	<div class="searchsolid-2 jsn-icon-search">
		<form action="/cms/index.php" method="post" class="form-inline">
			<label for="mod-search-searchword" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" value="Suchbegriff ..."  onblur="if (this.value=='') this.value='Suchbegriff ...';" onfocus="if (this.value=='Suchbegriff ...') this.value='';" />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="435" />
		</form>
	</div>

<div class="clearbreak"></div></div></div></div><div class="lightbox-2 jsn-icon-article jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<h5><strong><span style="color: #e25946;">Information Coronavirus</span></strong></h5>
<p><strong>Bitte informieren Sie sich über die Websites der Bildungsdirektion Burgenland:</strong><br /><strong><a href="https://www.bildung-bgld.gv.at" target="_blank" rel="noopener">www.bildung-bgld.gv.at<br /></a></strong><br /><strong>und des Bundesministeriums Bildung, Wissenschaft und Forschung:</strong><br /><strong><a href="https://www.bmbwf.gv.at/corona" target="_blank" rel="noopener">www.bmbwf.gv.at/corona</a>&nbsp;</strong></p></div><div class="clearbreak"></div></div></div></div>
								</div>
							</div>
						</div>
								</div>
				</div></div>
			</div>
													<div id="jsn-footer"><div id="jsn-footer-inner"><div id="jsn-footer-inner1">
					<div id="jsn-footermodules" class="jsn-modulescontainer jsn-modulescontainer2 row-fluid">
										<div id="jsn-pos-footer" class="span6">
							<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p style="text-align: right;"><strong>Bundeshandelsakademie und Bundeshandelsschule Mattersburg<br />Aufbaulehrgang an Handelsakademien<br />Fußball-Modell Mattersburg</strong></p>
<p style="text-align: right;">A-7210 Mattersburg, Michael-Koch-Straße 44&nbsp; <br />Schulkennzahl: 106418</p></div><div class="clearbreak"></div></div></div></div>
						</div>
										<div id="jsn-pos-bottom" class="span6">
							<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<p style="text-align: left;"><span style="font-size: 10pt;"><strong>Öffnungszeiten Sekretariat</strong></span></p>
<p style="text-align: left;"><span style="font-size: 8pt;">Montag bis Freitag, jeweils von 8:00 - 12:00 Uhr</span></p>
<p style="text-align: left;"><span style="font-size: 8pt;">Tel. +43 2626 64580</span><br /><span style="font-size: 8pt;">eMail: <a href="mailto:office@hak-mattersburg.at">office@hak-mattersburg.at</a></span></p></div><div class="clearbreak"></div></div></div></div>
						</div>
									</div>
				</div></div></div>
				</div>
	
	
</body>
</html>
